<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://artemisadiario.cu/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Convocan al concurso Mi sabor mi tradición">
<meta property="og:site_name" content="Artemisa Diario">
<meta property="og:description" content="La Asociación Culinaria de Artemisa invita a trabajadores, amas de casa, abuelas, jóvenes, o cualquier otra persona amante de la">
<meta property="og:url" content="http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="http://artemisadiario.cu/wp-content/uploads/2021/04/culinaria-Artemisa.jpg">
<meta property="og:image:height" content="196">
<meta property="og:image:width" content="257">
<meta property="article:published_time" content="2021-04-21T03:39:32+00:00">
<meta property="article:modified_time" content="2021-04-21T03:39:34+00:00">
<meta property="article:section" content="Cuba">
<meta property="article:tag" content="artemisa">
<meta property="article:tag" content="casa del chef">
<meta property="article:tag" content="concurso">
<meta property="article:tag" content="culinaria">
<meta property="article:tag" content="mi sabor mi tradición">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Convocan al concurso Mi sabor mi tradición">
<meta name="twitter:description" content="La Asociación Culinaria de Artemisa invita a trabajadores, amas de casa, abuelas, jóvenes, o cualquier otra persona amante de la">
<meta name="twitter:url" content="http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://artemisadiario.cu/wp-content/uploads/2021/04/culinaria-Artemisa.jpg">
<meta name="twitter:image:width" content="257">
<meta name="twitter:image:height" content="196">
            <script type="text/javascript"> var jnews_ajax_url = 'http://artemisadiario.cu/?ajax-request=jnews'; </script>
            
	<title>Convocan al concurso Mi sabor mi tradición - Artemisa Diario</title>
	<meta name="description" content="La Asociación Culinaria de Artemisa invita a participar en el concurso Mi sabor mi tradición, con recetas identitarias" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Convocan al concurso Mi sabor mi tradición - Artemisa Diario" />
	<meta property="og:description" content="La Asociación Culinaria de Artemisa invita a participar en el concurso Mi sabor mi tradición, con recetas identitarias" />
	<meta property="og:url" content="http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/" />
	<meta property="og:site_name" content="Artemisa Diario" />
	<meta property="article:published_time" content="2021-04-21T03:39:32+00:00" />
	<meta property="article:modified_time" content="2021-04-21T03:39:34+00:00" />
	<meta property="og:image" content="http://artemisadiario.cu/wp-content/uploads/2021/04/culinaria-Artemisa.jpg" />
	<meta property="og:image:width" content="257" />
	<meta property="og:image:height" content="196" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Dairis Brito Hernández">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://artemisadiario.cu/#website","url":"http://artemisadiario.cu/","name":"Artemisa Diario","description":"Diario de la comunidad de Artemisa","potentialAction":[{"@type":"SearchAction","target":"http://artemisadiario.cu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/#primaryimage","inLanguage":"es","url":"http://artemisadiario.cu/wp-content/uploads/2021/04/culinaria-Artemisa.jpg","width":257,"height":196},{"@type":"WebPage","@id":"http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/#webpage","url":"http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/","name":"Convocan al concurso Mi sabor mi tradici\u00f3n - Artemisa Diario","isPartOf":{"@id":"http://artemisadiario.cu/#website"},"primaryImageOfPage":{"@id":"http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/#primaryimage"},"datePublished":"2021-04-21T03:39:32+00:00","dateModified":"2021-04-21T03:39:34+00:00","author":{"@id":"http://artemisadiario.cu/#/schema/person/3f91ae1f89e339abab4b40d2ac951298"},"description":"La Asociaci\u00f3n Culinaria de Artemisa invita a participar en el concurso Mi sabor mi tradici\u00f3n, con recetas identitarias","breadcrumb":{"@id":"http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/"]}]},{"@type":"BreadcrumbList","@id":"http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://artemisadiario.cu/","url":"http://artemisadiario.cu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/","url":"http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/","name":"Convocan al concurso Mi sabor mi tradici\u00f3n"}}]},{"@type":"Person","@id":"http://artemisadiario.cu/#/schema/person/3f91ae1f89e339abab4b40d2ac951298","name":"Dairis Brito Hern\u00e1ndez","image":{"@type":"ImageObject","@id":"http://artemisadiario.cu/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/342411848eef699522720cc18b243291?s=96&d=mm&r=g","caption":"Dairis Brito Hern\u00e1ndez"},"sameAs":["Adianez"]}]}</script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artemisa Diario &raquo; Feed" href="http://artemisadiario.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artemisa Diario &raquo; Feed de los comentarios" href="http://artemisadiario.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artemisa Diario &raquo; Comentario Convocan al concurso Mi sabor mi tradición del feed" href="http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/artemisadiario.cu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://artemisadiario.cu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='trp-language-switcher-style-css'  href='http://artemisadiario.cu/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://artemisadiario.cu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Nunito%3Aregular%2C700%7COpen+Sans%3Areguler%7CVollkorn%3Areguler%7CRoboto%3Areguler' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://artemisadiario.cu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://artemisadiario.cu/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://artemisadiario.cu/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://artemisadiario.cu/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://artemisadiario.cu/wp-content/themes/jnews/data/import/parenting/scheme.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='http://artemisadiario.cu/wp-content/uploads/jeg/jeg-xF7NpRdg3m.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://artemisadiario.cu/wp-content/plugins/jnews-social-login/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://artemisadiario.cu/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://artemisadiario.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://artemisadiario.cu/wp-json/wp/v2/posts/3948" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://artemisadiario.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://artemisadiario.cu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://artemisadiario.cu/?p=3948' />
<link rel="alternate" type="application/json+oembed" href="http://artemisadiario.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F04%2Fconvocan-al-concurso-mi-sabor-mi-tradicion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://artemisadiario.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F04%2Fconvocan-al-concurso-mi-sabor-mi-tradicion%2F&#038;format=xml" />
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.5: did not add geo meta tags. --> 
<link rel="alternate" hreflang="es-ES" href="http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/artemisadiario.cu\/#organization","url":"http:\/\/artemisadiario.cu\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Artemisadiario\/","https:\/\/mobile.twitter.com\/DiarioArtemisa","https:\/\/www.instagram.com\/periodicoartemisa\/","https:\/\/www.youtube.com\/channel\/UCY1VH5FlmO_7QeOzmCDboYQ","https:\/\/web.telegram.org\/#\/im?p=@diarioartemisa"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/artemisadiario.cu\/#website","url":"http:\/\/artemisadiario.cu\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/artemisadiario.cu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://artemisadiario.cu/wp-content/uploads/2019/09/cropped-mini_FB_IMG_1568218700431-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://artemisadiario.cu/wp-content/uploads/2019/09/cropped-mini_FB_IMG_1568218700431-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://artemisadiario.cu/wp-content/uploads/2019/09/cropped-mini_FB_IMG_1568218700431-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://artemisadiario.cu/wp-content/uploads/2019/09/cropped-mini_FB_IMG_1568218700431-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-3948 single-format-standard translatepress-es_ES jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.2 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
    <a href="https://www.facebook.com/Artemisadiario/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://mobile.twitter.com/DiarioArtemisa" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/periodicoartemisa/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCY1VH5FlmO_7QeOzmCDboYQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://web.telegram.org/#/im?p=@diarioartemisa" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li>
            <i class="fa fa-spinner fa-spin fa-fw"></i>
        </li>
    </ul>
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://artemisadiario.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <input type="hidden" name="jnews_nonce" value="ad48e719cd">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://artemisadiario.cu/" style="padding: 12px 0px 0px 0px;">
	    	    <img src="http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg" srcset="http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg 1x, http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg 2x" alt="">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <!-- weather widget start --><a target="_blank" href="https://hotelmix.es/weather/artemisa-w474007"><img src="https://w.bookcdn.com/weather/picture/30_w474007_1_4_3498db_250_2980b9_ffffff_ffffff_1_2071c9_ffffff_0_6.png?scode=124&domid=582&anc_id=55092"  alt="booked.net"/></a><!-- weather widget end --></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-280 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu">Inicio</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/">Artemisa</a>
<ul class="sub-menu">
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/salud/">Salud</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/educacion/">Educación</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/agricultura/">Agricultura</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/conoce-artemisa/">Conoce Artemisa</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/cultura/">Cultura</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/contrarreloj/">Contrarreloj</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/fueradeliga/">Fuera de Liga</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/reportajes/">Reportajes</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/infografia/">Infografía</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/pintajoven/">Pinta Joven</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/medicinaverde/">A lo natural. Medicina verde</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/sabiasque/">¿Sabías qué?</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/recetas-consabor/">¡Qué Sabor!</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/ponenpractica/">Pon en práctica</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/cuba/">Cuba</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/mundo/">Mundo</a></li>
<li id="menu-item-1694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/impreso-pdf/">Impreso</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-280 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/">Artemisa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/agricultura/">Agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/conoce-artemisa/">Conoce Artemisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/contrarreloj/">Contrarreloj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/fueradeliga/">Fuera de Liga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/infografia/">Infografía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/podcast/">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/pintajoven/">Pinta Joven</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/medicinaverde/">A lo natural. Medicina verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/sabiasque/">¿Sabías qué?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/recetas-consabor/">¡Qué Sabor!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/ponenpractica/">Pon en práctica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/impreso-pdf/">Impreso</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://artemisadiario.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <input type="hidden" name="jnews_nonce" value="ad48e719cd">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://artemisadiario.cu/">
		        <img src="http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg" srcset="http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg 1x, http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg 2x" alt="Diario de la comunidad artemiseña">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://artemisadiario.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <input type="hidden" name="jnews_nonce" value="ad48e719cd">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="http://artemisadiario.cu">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://artemisadiario.cu/category/cuba/">Cuba</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Convocan al concurso Mi sabor mi tradición</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Dairis Brito Hernández' src='http://0.gravatar.com/avatar/342411848eef699522720cc18b243291?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/342411848eef699522720cc18b243291?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                <span class="meta_text">por</span>
                <a href="http://artemisadiario.cu/author/dairis/">Dairis Brito Hernández</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/">20 abril, 2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="http://artemisadiario.cu/category/cuba/" rel="category tag">Cuba</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="http://artemisadiario.cu/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="http://artemisadiario.cu/wp-content/uploads/2021/04/culinaria-Artemisa.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:76.265%"><img width="257" height="196" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Convocan al concurso Mi sabor mi tradición" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/04/culinaria-Artemisa.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/04/culinaria-Artemisa.jpg 257w, http://artemisadiario.cu/wp-content/uploads/2021/04/culinaria-Artemisa-16x12.jpg 16w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">21</div>
                    <span class="sharetext">VISITAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fartemisadiario.cu%2F2021%2F04%2Fconvocan-al-concurso-mi-sabor-mi-tradicion%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Convocan+al+concurso+Mi+sabor+mi+tradici%C3%B3n&url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F04%2Fconvocan-al-concurso-mi-sabor-mi-tradicion%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="whatsapp://send?text=Convocan+al+concurso+Mi+sabor+mi+tradici%C3%B3n%0Ahttp%3A%2F%2Fartemisadiario.cu%2F2021%2F04%2Fconvocan-al-concurso-mi-sabor-mi-tradicion%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Convocan+al+concurso+Mi+sabor+mi+tradici%C3%B3n&amp;body=http%3A%2F%2Fartemisadiario.cu%2F2021%2F04%2Fconvocan-al-concurso-mi-sabor-mi-tradicion%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>La Asociación Culinaria de Artemisa invita a trabajadores, amas de casa, abuelas, jóvenes, o cualquier otra persona amante de la cocina al concurso Mi sabor mi tradición.</p>



<p>Se exigen mínimos requisitos que no incluyen la edad pero sí, no ser profesionales en el oficio de la cocina.</p>



<p>Deberán escoger recetas identitarias de la provincia, tradicionales de la localidad o de la familia.</p>



<p>Por la situación epidemiológica que afronta la provincia, en un primer momento, del 20 de abril al 18 de mayo, se recibirán en formato digital, ya sea, foto o video (este no debe exceder los tres minutos). Debe contener los datos siguientes del elaborador del alimento: nombre y apellidos, dirección, teléfono, nombre que le da al plato, origen y receta, además de la fecha del momento de elaboración, para evitar plagios.</p>



<p>Se podrán entregar vía correo, o en la Casa Social de la Asociación Culinaria sita en calle 50 # 2901, entre 29 y 31, Artemisa.</p>



<p>Se darán a conocer el 25 de mayo, seis finalistas. En un segundo momento, el primero de junio, deberán asistir a la Casa social del Chef con la receta elaborada y el jurado elegir los ganadores. Se otorgarán tres lugares de premiación y un premio especial. El jurado estará integrado por los Chef internacionales Pavel Pérez y Ramón Aguilar y además el Chef Owen Hernández.</p>



<p>El rescate de la cultura culinaria de la provincia, sus recetas típicas e identitarias son bases principales de este certamen. Ponga su creatividad en la creación de un plato sencillo, dando el toque familiar, de tradición y envíe su forma de elaboración al correo dai.brito29@gmail.com, y ante cualquier duda llamar al 47 366660.</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Etiquetas:</span> <a href="http://artemisadiario.cu/tag/artemisa/" rel="tag">artemisa</a><a href="http://artemisadiario.cu/tag/casa-del-chef/" rel="tag">casa del chef</a><a href="http://artemisadiario.cu/tag/concurso/" rel="tag">concurso</a><a href="http://artemisadiario.cu/tag/culinaria/" rel="tag">culinaria</a><a href="http://artemisadiario.cu/tag/mi-sabor-mi-tradicion/" rel="tag">mi sabor mi tradición</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://artemisadiario.cu/2021/04/de-alta-pacientes-lesionados-en-accidente-en-el-consejo-popular-pablo-de-la-torriente-brau/" class="post prev-post">
            <span class="caption">Post Anterior</span>
            <h3 class="post-title">De alta pacientes lesionados en accidente en el Consejo popular Pablo de la Torriente Brau</h3>
        </a>
    
            <a href="http://artemisadiario.cu/2021/04/veinte-rapidas-con-dayan-garcia/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Veinte rápidas con Dayán García</h3>
        </a>
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img alt='Dairis Brito Hernández' src='http://0.gravatar.com/avatar/342411848eef699522720cc18b243291?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/342411848eef699522720cc18b243291?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="http://artemisadiario.cu/author/dairis/">
                Dairis Brito Hernández            </a>
        </h3>
        <p class="jeg_author_desc">
                    </p>

        <div class="jeg_author_socials">
            


















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://artemisadiario.cu/2021/04/veinte-rapidas-con-dayan-garcia/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Dayán García / Foto: Humberto Lister" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/04/dayan-garcia-pelotero1-75x75.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/04/dayan-garcia-pelotero1-75x75.jpg 75w, http://artemisadiario.cu/wp-content/uploads/2021/04/dayan-garcia-pelotero1-150x150.jpg 150w, http://artemisadiario.cu/wp-content/uploads/2021/04/dayan-garcia-pelotero1-12x12.jpg 12w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://artemisadiario.cu/2021/04/veinte-rapidas-con-dayan-garcia/">
                        Veinte rápidas con Dayán García                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://artemisadiario.cu/2021/04/un-todo-en-uno-con-espumas/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="La guanajayense Yaneysis Vicet Canga es una mujer emprendedora y ahora integrante del proyecto Espumás / Foto: Alejandro Lóriga" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/04/174458499_516163592873505_6244514060396471430_n-75x75.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/04/174458499_516163592873505_6244514060396471430_n-75x75.jpg 75w, http://artemisadiario.cu/wp-content/uploads/2021/04/174458499_516163592873505_6244514060396471430_n-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://artemisadiario.cu/2021/04/un-todo-en-uno-con-espumas/">
                        “Un todo en uno”, con EspuMás                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/convocan-al-concurso-mi-sabor-mi-tradicion/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://artemisadiario.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3948_0_608042572de3a  normal " data-unique="jnews_module_3948_0_608042572de3a">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa-'></i>Recomendado</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-3958 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/04/situacion-epidemiologica-al-cierre-del-20-de-abril/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="COVID en Artemisa: incrementan los casos y se extreman medidas" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/IMG_20210314_103256_240-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/IMG_20210314_103256_240-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/IMG_20210314_103256_240-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/03/IMG_20210314_103256_240-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/04/situacion-epidemiologica-al-cierre-del-20-de-abril/">Situación epidemiológica al cierre del 20 de abril</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/04/situacion-epidemiologica-al-cierre-del-20-de-abril/" ><i class="fa fa-clock-o"></i> 8 minutos atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-3954 post type-post status-publish format-standard has-post-thumbnail hentry category-artemisa tag-artemisa tag-espumas tag-fmc tag-mujer">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/04/un-todo-en-uno-con-espumas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La guanajayense Yaneysis Vicet Canga es una mujer emprendedora y ahora integrante del proyecto Espumás / Foto: Alejandro Lóriga" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/04/174458499_516163592873505_6244514060396471430_n-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/04/174458499_516163592873505_6244514060396471430_n-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/04/174458499_516163592873505_6244514060396471430_n-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/04/174458499_516163592873505_6244514060396471430_n-750x536.jpg 750w, http://artemisadiario.cu/wp-content/uploads/2021/04/174458499_516163592873505_6244514060396471430_n-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/04/un-todo-en-uno-con-espumas/">“Un todo en uno”, con EspuMás</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/04/un-todo-en-uno-con-espumas/" ><i class="fa fa-clock-o"></i> 11 horas atrás</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_3948_0_608042572de3a .jeg_block_heading_8 .jeg_block_title span, .jnews_module_3948_0_608042572de3a .jeg_block_heading_8 .jeg_block_title i { color: #dd2121; }</style>
                <script>var jnews_module_3948_0_608042572de3a = {"header_icon":"fa-","first_title":"Recomendado","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"#dd2121","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"2","post_offset":"","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"16","pagination_scroll_limit":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3948_1_608042572f81e  normal " data-unique="jnews_module_3948_1_608042572f81e">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Tendencias</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-3593 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte tag-ariguanabo tag-deporte tag-san-antonio-de-los-banos">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/04/deporte-ariguanabense-en-primera-linea/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Brigada de Mantenimiento Constructivo amplía los dugouts del estadio Julio Pérez, en San Antonio de los Baños" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-16x12.jpg 16w, http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-750x536.jpg 750w, http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/04/deporte-ariguanabense-en-primera-linea/">Deporte ariguanabense en primera línea</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/04/deporte-ariguanabense-en-primera-linea/" ><i class="fa fa-clock-o"></i> 3 semanas atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-3927 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-artemisa-parte-covid-hoy">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/04/situacion-epidemiologica-al-cierre-del-19-de-abril/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="COVID en Artemisa: incrementan los casos y se extreman medidas" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/IMG_20210314_103256_240-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/IMG_20210314_103256_240-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/IMG_20210314_103256_240-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/03/IMG_20210314_103256_240-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/04/situacion-epidemiologica-al-cierre-del-19-de-abril/">Situación epidemiológica al cierre del 19 de abril</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/04/situacion-epidemiologica-al-cierre-del-19-de-abril/" ><i class="fa fa-clock-o"></i> 1 día atrás</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_3948_1_608042572f81e .jeg_block_heading_8 .jeg_block_title span, .jnews_module_3948_1_608042572f81e .jeg_block_heading_8 .jeg_block_title i { color: #dd2121; }</style>
                <script>var jnews_module_3948_1_608042572f81e = {"header_icon":"","first_title":"Tendencias","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"#dd2121","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"2","post_offset":"","unique_content":"unique1","include_post":"","exclude_post":"3958,3954","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"ago","date_format_custom":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"16","pagination_scroll_limit":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_3948_2_608042573732f   '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3948_3_6080425737608  normal " data-unique="jnews_module_3948_3_6080425737608">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos más visitados</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-3593 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte tag-ariguanabo tag-deporte tag-san-antonio-de-los-banos">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/04/deporte-ariguanabense-en-primera-linea/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Brigada de Mantenimiento Constructivo amplía los dugouts del estadio Julio Pérez, en San Antonio de los Baños" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-16x12.jpg 16w, http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-750x536.jpg 750w, http://artemisadiario.cu/wp-content/uploads/2021/04/2.1-Brigada-de-Mantenimiento-Constructivo-amplia-los-dugout-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/04/deporte-ariguanabense-en-primera-linea/">Deporte ariguanabense en primera línea</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/04/deporte-ariguanabense-en-primera-linea/" ><i class="fa fa-clock-o"></i> 3 semanas atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-3696 post type-post status-publish format-standard has-post-thumbnail hentry category-artemisa tag-artemisa tag-covid-19-3 tag-cuarentena tag-nuevas-medidas">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/04/nuevas-medidas-ante-el-incremento-de-casos-positivos-a-la-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nuevas medidas ante el incremento de casos positivos a la Covid 19" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/04/Artemisa-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/04/Artemisa-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/04/Artemisa-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/04/Artemisa-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/04/nuevas-medidas-ante-el-incremento-de-casos-positivos-a-la-covid-19/">Nuevas medidas ante el incremento de casos positivos a la Covid 19</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/04/nuevas-medidas-ante-el-incremento-de-casos-positivos-a-la-covid-19/" ><i class="fa fa-clock-o"></i> 1 semana atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-3709 post type-post status-publish format-standard has-post-thumbnail hentry category-artemisa category-salud tag-covid-19-2 tag-cuba-covid tag-situacion-epidemiologica-artemisa tag-tres-variantes-de-covid-19-en-artemisa">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/04/tres-variantes-de-covid-19-11-eventos-y-mucha-dispersion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="parte-covid" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2020/08/parte-covid-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2020/08/parte-covid-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2020/08/parte-covid-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2020/08/parte-covid-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/04/tres-variantes-de-covid-19-11-eventos-y-mucha-dispersion/">Tres variantes de COVID-19, 11 eventos y mucha dispersión</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/04/tres-variantes-de-covid-19-11-eventos-y-mucha-dispersion/" ><i class="fa fa-clock-o"></i> 1 semana atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-3477 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-artemisa tag-agricultura tag-carretilleros tag-comercio tag-mae tag-venta-de-alimentos">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/carretilleros-en-fuga-y-otros-demonios/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El control sobre las ventas debe ser diario, para eitar violaciones de precios y que la oferrta sea siempre de calidad / Foto: Humberto Lister" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/precios-4-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/precios-4-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/precios-4-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/03/precios-4-750x536.jpg 750w, http://artemisadiario.cu/wp-content/uploads/2021/03/precios-4-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/carretilleros-en-fuga-y-otros-demonios/">Carretilleros en fuga y otros demonios</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/carretilleros-en-fuga-y-otros-demonios/" ><i class="fa fa-clock-o"></i> 3 semanas atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-3692 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-consejo-de-defensa-provincial tag-situacion-epidemiologica-artemisa">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/04/analiza-consejo-de-defensa-provincial-situacion-epidemiologica-ante-la-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Analiza Consejo de Defensa Provincial situación epidemiológica ante la Covid 19" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/04/IMG_20210410_105519_411-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/04/IMG_20210410_105519_411-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/04/IMG_20210410_105519_411-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/04/IMG_20210410_105519_411-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/04/analiza-consejo-de-defensa-provincial-situacion-epidemiologica-ante-la-covid-19/">Analiza Consejo de Defensa Provincial situación epidemiológica ante la Covid 19</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/04/analiza-consejo-de-defensa-provincial-situacion-epidemiologica-ante-la-covid-19/" ><i class="fa fa-clock-o"></i> 2 semanas atrás</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_3948_3_6080425737608 .jeg_block_heading_8 .jeg_block_title span, .jnews_module_3948_3_6080425737608 .jeg_block_heading_8 .jeg_block_title i { color: #dd2121; }</style>
                <script>var jnews_module_3948_3_6080425737608 = {"header_icon":"","first_title":"Art\u00edculos m\u00e1s visitados","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"#dd2121","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"5","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_month","date_format":"ago","date_format_custom":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"16","pagination_scroll_limit":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-3948 single-format-standard translatepress-es_ES jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
                            <a class="footer_logo" href="http://artemisadiario.cu/">
                    <img src="http://artemisadiario.cu/wp-content/uploads/2019/08/logo.png" srcset="http://artemisadiario.cu/wp-content/uploads/2019/08/logo.png 1x, http://artemisadiario.cu/wp-content/uploads/2019/08/logo.png 2x" alt="Artemisa Diario" data-pin-no-hover="true">
                </a>
                                                <p>El artemiseño es un medio de comunicación dedicado a la comunidad de Artemisa. Aquí encontrarás nuestra historia, el acontecer diario de la provincia, entrevistas a sus personajes más distinguidos y el ojo crítico del equipo periodístico.</p>

                    </div>
</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Nacionales</span></h3></div>			<div class="textwidget"><p><a href="http://www.granma.cu" target="_blank" rel="noopener noreferrer">Granma</a></p>
<p><a href="http://www.juventudrebelde.cu/" target="_blank" rel="noopener noreferrer">Juventud Rebelde </a></p>
<p><a href="http://www.cubadebate.cu" target="_blank" rel="noopener noreferrer">Cubadebate</a></p>
<p><a href="http://www.trabajadores.cu/" target="_blank" rel="noopener noreferrer">Trabajadores</a></p>
<p><a href="http://www.acn.cu/" target="_blank" rel="noopener noreferrer">ACN</a></p>
<p><a href="https://www.cubaperiodistas.cu/" target="_blank" rel="noopener noreferrer">Cubaperiodistas</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Provinciales</span></h3></div>			<div class="textwidget"><p><a href="http://www.ahora.cu/es/" target="_blank" rel="noopener noreferrer">Ahora</a></p>
<p><a href="http://www.adelante.cu/index.php/es/" target="_blank" rel="noopener noreferrer">Adelante</a></p>
<p><a href="http://www.escambray.cu/" target="_blank" rel="noopener noreferrer">Escambray</a></p>
<p><a href="http://www.giron.cu/" target="_blank" rel="noopener noreferrer">Giron</a></p>
<p><a href="http://www.guerrillero.cu/" target="_blank" rel="noopener noreferrer">Guerrillero</a></p>
<p><a href="http://www.invasor.cu/es/" target="_blank" rel="noopener noreferrer">Invasor</a></p>
<p><a href="http://www.periodicovictoria.cu/" target="_blank" rel="noopener noreferrer">Victoria</a></p>
<p><a href="http://lademajagua.cu/" target="_blank" rel="noopener noreferrer">Lademajagua</a></p>
<p><a href="http://www.periodico26.cu/index.php/es/" target="_blank" rel="noopener noreferrer">Periodico 26</a></p>
<p><a href="http://www.sierramaestra.cu/" target="_blank" rel="noopener noreferrer">Sierramaestra</a></p>
<p><a href="http://www.tribuna.cu/" target="_blank" rel="noopener noreferrer">Tribuna</a></p>
<p><a href="http://www.venceremos.cu/" target="_blank" rel="noopener noreferrer">Venceremos</a></p>
<p><a href="http://www.vanguardia.cu/" target="_blank" rel="noopener noreferrer">Vanguardia</a></p>
<p><a href="http://diariomayabeque.cu/" target="_blank" rel="noopener noreferrer">Diariomayabeque</a></p>
<p><a href="http://www.5septiembre.cu/" target="_blank" rel="noopener noreferrer">5 de Septiembre</a></p>
<p>&nbsp;</p>
</div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Síguenos en:</span></h3></div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/Artemisadiario" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a><a href="https://twitter.com/EArtemiseno" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter" ></i>
                                            
                                        </a><a href="https://www.instagram.com/periodicoartemisa" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram" ></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCY1VH5FlmO_7QeOzmCDboYQ" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" ></i>
                                            
                                        </a><a href="https://t.me/diarioartemisa" target="_blank" class="jeg_telegram">
                                            <i class="fa fa-telegram" ></i>
                                            
                                        </a>            </div>

			        </div>

		</div>                        </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> Copyright © 2020 Periódico el artemiseño.  Fundado el 11 de enero de 2011. Todos los derechos reservados. Autorizamos la reproducción de trabajos de este medio, siempre que sea de forma íntegra y se cite la fuente. <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://artemisadiario.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <input type="hidden" name="jnews_nonce" value="ad48e719cd">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-280"><a href="http://artemisadiario.cu">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145"><a href="http://artemisadiario.cu/category/artemisa/">Artemisa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://artemisadiario.cu/category/artemisa/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://artemisadiario.cu/category/artemisa/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://artemisadiario.cu/category/artemisa/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://artemisadiario.cu/category/artemisa/agricultura/">Agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://artemisadiario.cu/category/blogs/conoce-artemisa/">Conoce Artemisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://artemisadiario.cu/category/artemisa/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://artemisadiario.cu/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://artemisadiario.cu/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://artemisadiario.cu/category/deporte/contrarreloj/">Contrarreloj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://artemisadiario.cu/category/deporte/fueradeliga/">Fuera de Liga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://artemisadiario.cu/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://artemisadiario.cu/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://artemisadiario.cu/category/multimedia/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://artemisadiario.cu/category/multimedia/infografia/">Infografía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://artemisadiario.cu/category/multimedia/podcast/">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="http://artemisadiario.cu/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://artemisadiario.cu/category/blogs/pintajoven/">Pinta Joven</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="http://artemisadiario.cu/category/blogs/medicinaverde/">A lo natural. Medicina verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://artemisadiario.cu/category/blogs/sabiasque/">¿Sabías qué?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://artemisadiario.cu/category/blogs/recetas-consabor/">¡Qué Sabor!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://artemisadiario.cu/category/blogs/ponenpractica/">Pon en práctica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="http://artemisadiario.cu/category/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://artemisadiario.cu/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694"><a href="http://artemisadiario.cu/category/impreso-pdf/">Impreso</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/Artemisadiario/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://mobile.twitter.com/DiarioArtemisa" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/periodicoartemisa/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCY1VH5FlmO_7QeOzmCDboYQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://web.telegram.org/#/im?p=@diarioartemisa" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © 2020 Periódico el artemiseño.  Fundado el 11 de enero de 2011. Todos los derechos reservados. Autorizamos la reproducción de trabajos de este medio, siempre que sea de forma íntegra y se cite la fuente. <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Inicie sesi&oacute;n en su cuenta a continuaci&oacute;n</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contrase&ntilde;a" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="ad48e719cd">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesi&oacute;n" data-process="Processing . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Contrase&ntilde;a olvidada?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>


<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter","desktop_login","login_form"]</script><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.artemisadiario.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.cip.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '106']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwikstats.cip.cu/piwik.php?idsite=106" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fartemisadiario.cu%2F2021%2F04%2Fconvocan-al-concurso-mi-sabor-mi-tradicion%2F" data-image-url="" data-title="Convocan+al+concurso+Mi+sabor+mi+tradici%C3%B3n" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fartemisadiario.cu%2F2021%2F04%2Fconvocan-al-concurso-mi-sabor-mi-tradicion%2F" data-image-url="" data-title="Convocan+al+concurso+Mi+sabor+mi+tradici%C3%B3n" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"3948","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://artemisadiario.cu/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/artemisadiario.cu\/2021\/04\/convocan-al-concurso-mi-sabor-mi-tradicion\/"},"dateCreated":"2021-04-20 23:39:32","datePublished":"2021-04-20 23:39:32","dateModified":"2021-04-21 03:39:34","url":"http:\/\/artemisadiario.cu\/2021\/04\/convocan-al-concurso-mi-sabor-mi-tradicion\/","headline":"Convocan al concurso Mi sabor mi tradici\u00f3n","name":"Convocan al concurso Mi sabor mi tradici\u00f3n","articleBody":"<!-- wp:paragraph -->\n<p>La Asociaci\u00f3n Culinaria de Artemisa invita a trabajadores, amas de casa, abuelas, j\u00f3venes, o cualquier otra persona amante de la cocina al concurso Mi sabor mi tradici\u00f3n.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Se exigen m\u00ednimos requisitos que no incluyen la edad pero s\u00ed, no ser profesionales en el oficio de la cocina.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Deber\u00e1n escoger recetas identitarias de la provincia, tradicionales de la localidad o de la familia.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Por la situaci\u00f3n epidemiol\u00f3gica que afronta la provincia, en un primer momento, del 20 de abril al 18 de mayo, se recibir\u00e1n en formato digital, ya sea, foto o video (este no debe exceder los tres minutos). Debe contener los datos siguientes del elaborador del alimento: nombre y apellidos, direcci\u00f3n, tel\u00e9fono, nombre que le da al plato, origen y receta, adem\u00e1s de la fecha del momento de elaboraci\u00f3n, para evitar plagios.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Se podr\u00e1n entregar v\u00eda correo, o en la Casa Social de la Asociaci\u00f3n Culinaria sita en calle 50 # 2901, entre 29 y 31, Artemisa.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Se dar\u00e1n a conocer el 25 de mayo, seis finalistas. En un segundo momento, el primero de junio, deber\u00e1n asistir a la Casa social del Chef con la receta elaborada y el jurado elegir los ganadores. Se otorgar\u00e1n tres lugares de premiaci\u00f3n y un premio especial. El jurado estar\u00e1 integrado por los Chef internacionales Pavel P\u00e9rez y Ram\u00f3n Aguilar y adem\u00e1s el Chef Owen Hern\u00e1ndez.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El rescate de la cultura culinaria de la provincia, sus recetas t\u00edpicas e identitarias son bases principales de este certamen. Ponga su creatividad en la creaci\u00f3n de un plato sencillo, dando el toque familiar, de tradici\u00f3n y env\u00ede su forma de elaboraci\u00f3n al correo dai.brito29@gmail.com, y ante cualquier duda llamar al 47 366660.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Dairis Brito Hern\u00e1ndez","url":"http:\/\/artemisadiario.cu\/author\/dairis\/"},"articleSection":["Cuba"],"image":{"@type":"ImageObject","url":"http:\/\/artemisadiario.cu\/wp-content\/uploads\/2021\/04\/culinaria-Artemisa.jpg","width":257,"height":196},"publisher":{"@type":"Organization","name":"","url":"http:\/\/artemisadiario.cu","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Artemisadiario\/","https:\/\/mobile.twitter.com\/DiarioArtemisa","https:\/\/www.instagram.com\/periodicoartemisa\/","https:\/\/www.youtube.com\/channel\/UCY1VH5FlmO_7QeOzmCDboYQ","https:\/\/web.telegram.org\/#\/im?p=@diarioartemisa"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Convocan al concurso Mi sabor mi tradici\u00f3n","published":"2021-04-20 23:39:32","updated":"2021-04-21 03:39:34"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/artemisadiario.cu","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/artemisadiario.cu\/category\/cuba\/","name":"Cuba"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/artemisadiario.cu","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/artemisadiario.cu\/category\/cuba\/","name":"Cuba"}}]}</script>
</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 21 Apr 2021 15:18:47 GMT -->
