<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://artemisadiario.cu/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="La finca más oportuna">
<meta property="og:site_name" content="Artemisa Diario">
<meta property="og:description" content="Su entrada, de madera pintada de verde, anticipa un lugar interesante. ¡Y así es! Luego de recorrer un camino de">
<meta property="og:url" content="http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades.jpg">
<meta property="og:image:height" content="692">
<meta property="og:image:width" content="1037">
<meta property="article:published_time" content="2021-03-07T22:48:58+00:00">
<meta property="article:modified_time" content="2021-03-07T22:49:00+00:00">
<meta property="article:section" content="Agricultura">
<meta property="article:tag" content="agricultura">
<meta property="article:tag" content="artemisa">
<meta property="article:tag" content="Empresa de Suministros Agropecuarios Artemisa">
<meta property="article:tag" content="Finca de Abono Orgánico–Módulo Pecuario">
<meta property="article:tag" content="Gelma">
<meta property="article:tag" content="La Chivera">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La finca más oportuna">
<meta name="twitter:description" content="Su entrada, de madera pintada de verde, anticipa un lugar interesante. ¡Y así es! Luego de recorrer un camino de">
<meta name="twitter:url" content="http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades.jpg">
<meta name="twitter:image:width" content="1037">
<meta name="twitter:image:height" content="692">
            <script type="text/javascript"> var jnews_ajax_url = 'http://artemisadiario.cu/?ajax-request=jnews'; </script>
            
	<title>La finca más oportuna - Artemisa Diario</title>
	<meta name="description" content="Trabajadores de Gelma en Artemisa comenzaron a transformar el lugar en la hoy Finca de Abono Orgánico–Módulo Pecuario de la mencionada Empresa" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La finca más oportuna - Artemisa Diario" />
	<meta property="og:description" content="Trabajadores de Gelma en Artemisa comenzaron a transformar el lugar en la hoy Finca de Abono Orgánico–Módulo Pecuario de la mencionada Empresa" />
	<meta property="og:url" content="http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/" />
	<meta property="og:site_name" content="Artemisa Diario" />
	<meta property="article:published_time" content="2021-03-07T22:48:58+00:00" />
	<meta property="article:modified_time" content="2021-03-07T22:49:00+00:00" />
	<meta property="og:image" content="http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades.jpg" />
	<meta property="og:image:width" content="1037" />
	<meta property="og:image:height" content="692" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Rommell González Cabrera">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://artemisadiario.cu/#website","url":"http://artemisadiario.cu/","name":"Artemisa Diario","description":"Diario de la comunidad de Artemisa","potentialAction":[{"@type":"SearchAction","target":"http://artemisadiario.cu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/#primaryimage","inLanguage":"es","url":"http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades.jpg","width":1037,"height":692,"caption":"La finca se concret\u00f3 en medio de grandes dificultades"},{"@type":"WebPage","@id":"http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/#webpage","url":"http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/","name":"La finca m\u00e1s oportuna - Artemisa Diario","isPartOf":{"@id":"http://artemisadiario.cu/#website"},"primaryImageOfPage":{"@id":"http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/#primaryimage"},"datePublished":"2021-03-07T22:48:58+00:00","dateModified":"2021-03-07T22:49:00+00:00","author":{"@id":"http://artemisadiario.cu/#/schema/person/5238ab3c1a496facc3b11f9622791e9c"},"description":"Trabajadores de Gelma en Artemisa comenzaron a transformar el lugar en la hoy Finca de Abono Org\u00e1nico\u2013M\u00f3dulo Pecuario de la mencionada Empresa","breadcrumb":{"@id":"http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/"]}]},{"@type":"BreadcrumbList","@id":"http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://artemisadiario.cu/","url":"http://artemisadiario.cu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/","url":"http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/","name":"La finca m\u00e1s oportuna"}}]},{"@type":"Person","@id":"http://artemisadiario.cu/#/schema/person/5238ab3c1a496facc3b11f9622791e9c","name":"Rommell Gonz\u00e1lez Cabrera","image":{"@type":"ImageObject","@id":"http://artemisadiario.cu/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/3e77edd9e8ad9941b71f2e97e08d334a?s=96&d=mm&r=g","caption":"Rommell Gonz\u00e1lez Cabrera"}}]}</script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artemisa Diario &raquo; Feed" href="http://artemisadiario.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artemisa Diario &raquo; Feed de los comentarios" href="http://artemisadiario.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artemisa Diario &raquo; Comentario La finca más oportuna del feed" href="http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/artemisadiario.cu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://artemisadiario.cu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='trp-language-switcher-style-css'  href='http://artemisadiario.cu/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://artemisadiario.cu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Nunito%3Aregular%2C700%7COpen+Sans%3Areguler%7CVollkorn%3Areguler%7CRoboto%3Areguler' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://artemisadiario.cu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://artemisadiario.cu/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://artemisadiario.cu/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://artemisadiario.cu/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://artemisadiario.cu/wp-content/themes/jnews/data/import/parenting/scheme.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='http://artemisadiario.cu/wp-content/uploads/jeg/jeg-MFsZWwqjOX.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://artemisadiario.cu/wp-content/plugins/jnews-social-login/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://artemisadiario.cu/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://artemisadiario.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://artemisadiario.cu/wp-json/wp/v2/posts/3032" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://artemisadiario.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://artemisadiario.cu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://artemisadiario.cu/?p=3032' />
<link rel="alternate" type="application/json+oembed" href="http://artemisadiario.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://artemisadiario.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F&#038;format=xml" />
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.5: did not add geo meta tags. --> 
<link rel="alternate" hreflang="es-ES" href="http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/artemisadiario.cu\/#organization","url":"http:\/\/artemisadiario.cu\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Artemisadiario\/\/","https:\/\/twitter.com\/EArtemiseno","https:\/\/www.instagram.com\/periodicoartemisa\/","https:\/\/www.youtube.com\/channel\/UCY1VH5FlmO_7QeOzmCDboYQ","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/artemisadiario.cu\/#website","url":"http:\/\/artemisadiario.cu\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/artemisadiario.cu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://artemisadiario.cu/wp-content/uploads/2019/09/cropped-mini_FB_IMG_1568218700431-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://artemisadiario.cu/wp-content/uploads/2019/09/cropped-mini_FB_IMG_1568218700431-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://artemisadiario.cu/wp-content/uploads/2019/09/cropped-mini_FB_IMG_1568218700431-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://artemisadiario.cu/wp-content/uploads/2019/09/cropped-mini_FB_IMG_1568218700431-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-3032 single-format-standard translatepress-es_ES jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.2 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
    <a href="https://www.facebook.com/Artemisadiario//" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EArtemiseno" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/periodicoartemisa/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCY1VH5FlmO_7QeOzmCDboYQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li>
            <i class="fa fa-spinner fa-spin fa-fw"></i>
        </li>
    </ul>
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://artemisadiario.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <input type="hidden" name="jnews_nonce" value="262cffb3db">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://artemisadiario.cu/" style="padding: 12px 0px 0px 0px;">
	    	    <img src="http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg" srcset="http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg 1x, http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg 2x" alt="">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <!-- weather widget start --><a target="_blank" href="https://hotelmix.es/weather/artemisa-w474007"><img src="https://w.bookcdn.com/weather/picture/30_w474007_1_4_3498db_250_2980b9_ffffff_ffffff_1_2071c9_ffffff_0_6.png?scode=124&domid=582&anc_id=55092"  alt="booked.net"/></a><!-- weather widget end --></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-280 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu">Inicio</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-145 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/">Artemisa</a>
<ul class="sub-menu">
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/salud/">Salud</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/educacion/">Educación</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-310 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/agricultura/">Agricultura</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/conoce-artemisa/">Conoce Artemisa</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/cultura/">Cultura</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/contrarreloj/">Contrarreloj</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/fueradeliga/">Fuera de Liga</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/reportajes/">Reportajes</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/infografia/">Infografía</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/pintajoven/">Pinta Joven</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/medicinaverde/">A lo natural. Medicina verde</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/sabiasque/">¿Sabías qué?</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/recetas-consabor/">¡Qué Sabor!</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/ponenpractica/">Pon en práctica</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/cuba/">Cuba</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/mundo/">Mundo</a></li>
<li id="menu-item-1694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/impreso-pdf/">Impreso</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-280 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-145 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/">Artemisa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-310 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/agricultura/">Agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/conoce-artemisa/">Conoce Artemisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/artemisa/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/contrarreloj/">Contrarreloj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/deporte/fueradeliga/">Fuera de Liga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/infografia/">Infografía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/multimedia/podcast/">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/pintajoven/">Pinta Joven</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/medicinaverde/">A lo natural. Medicina verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/sabiasque/">¿Sabías qué?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/recetas-consabor/">¡Qué Sabor!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/blogs/ponenpractica/">Pon en práctica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694 bgnav" data-item-row="default" ><a href="http://artemisadiario.cu/category/impreso-pdf/">Impreso</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://artemisadiario.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <input type="hidden" name="jnews_nonce" value="262cffb3db">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://artemisadiario.cu/">
		        <img src="http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg" srcset="http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg 1x, http://artemisadiario.cu/wp-content/uploads/2020/07/cabezal-scaled.jpg 2x" alt="Diario de la comunidad artemiseña">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://artemisadiario.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <input type="hidden" name="jnews_nonce" value="262cffb3db">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="http://artemisadiario.cu">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="http://artemisadiario.cu/category/artemisa/">Artemisa</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://artemisadiario.cu/category/artemisa/agricultura/">Agricultura</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">La finca más oportuna</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Rommell González Cabrera' src='http://artemisadiario.cu/wp-content/uploads/2020/07/Rommell-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">por</span>
                <a href="http://artemisadiario.cu/author/rommell/">Rommell González Cabrera</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/">7 marzo, 2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="http://artemisadiario.cu/category/artemisa/agricultura/" rel="category tag">Agricultura</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="http://artemisadiario.cu/2021/03/la-finca-mas-oportuna/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="La finca se concretó en medio de grandes dificultades" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades-750x375.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades-750x375.jpg 750w, http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades-360x180.jpg 360w" data-expand="700" /></div><p class="wp-caption-text">La finca se concretó en medio de grandes dificultades</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">25</div>
                    <span class="sharetext">VISITAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+finca+m%C3%A1s+oportuna&url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F&title=La+finca+m%C3%A1s+oportuna" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F&media=http://artemisadiario.cu/wp-content/uploads/2021/03/1.2-La-finca-se-concreto-en-medio-de-grandes-dificultades.jpg&description=La+finca+m%C3%A1s+oportuna" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>Su entrada, de madera pintada de verde, anticipa un lugar interesante. ¡Y así es! Luego de recorrer un camino de tierra bordeado por plantaciones de frijoles y surcos preparados,se arriba a una finca cuyo orden revela una obra pensada y hecha con el corazón.</p>



<p>Ubicado entre Artemisa y Candelaria se halla este sitio, el cual emergió del sudor de hombres y mujeres; ellos desafiaron un paisaje tragado por la maleza, que clamaba la presencia de quienes aman el trabajo.</p>



<p>En una fecha tan especial para los cubanos como el 13 de agosto, trabajadores de la Empresa de Suministros Agropecuarios Artemisa (Gelma) y de su Unidad Empresarial de Base (UEB) de Aseguramiento y Servicios, comenzaron a transformar el lugar en la hoy Finca de Abono Orgánico–Módulo Pecuario de la mencionada Empresa.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="http://artemisadiario.cu/wp-content/uploads/2021/03/1.3-Area-destinada-a-las-hortalizas-1024x683.jpg" alt="Área de la finca de Abono orgánico dedicada a las hortalizas" class="wp-image-3034" srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/1.3-Area-destinada-a-las-hortalizas-1024x683.jpg 1024w, http://artemisadiario.cu/wp-content/uploads/2021/03/1.3-Area-destinada-a-las-hortalizas-300x200.jpg 300w, http://artemisadiario.cu/wp-content/uploads/2021/03/1.3-Area-destinada-a-las-hortalizas-768x512.jpg 768w, http://artemisadiario.cu/wp-content/uploads/2021/03/1.3-Area-destinada-a-las-hortalizas-16x12.jpg 16w, http://artemisadiario.cu/wp-content/uploads/2021/03/1.3-Area-destinada-a-las-hortalizas-750x500.jpg 750w, http://artemisadiario.cu/wp-content/uploads/2021/03/1.3-Area-destinada-a-las-hortalizas.jpg 1037w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Área de la finca dedicada a las hortalizas</figcaption></figure>



<h4>Protagonistas al ruedo</h4>



<p>Cuenta Adolaimis Valdés Páez, la económica, que la idea era crear un área para garantizar el autoabastecimiento de la Empresa y la comunidad. Una vez habilitado el terreno, creadas las áreas para la cría de animales y roturadas las primeras tierras, pensaron que podían hacer más.</p>



<p>Según José Antonio Domínguez, Tony, como llaman al jefe de la finca, la zona es conocida como La Chivera. Existió allí un caserío y estaba muy abandonada.</p>



<p>“Cuando se decidió erigir la finca hallamos maleza, escombros y marabú. Fueron jornadas de mucha labor: éramos solo ocho personas; usted se encuentra ahora en un lugar muy diferente, productivo, acogedor.</p>



<p>“Tras el desbroce, construimos la nave para conejos, y la oficina. Luego hicimos un estanque para la cría de peces y patos criollos, áreas para cerdos de capa oscura y pollos camperos que cerramos con cercas de madera.</p>



<p>“Completan la finca varias hectáreas dedicadas a la siembra de hortalizas, granos, viandas y condimentos, plantaciones de guayaba, mangos, acerola, cocoteros, limón, aguacate… y alistamos otras para cultivar arroz y malanga”.</p>



<p>Yaimary Corrales González es la cocinera. Junto a su esposo Yasiel Corso Rodríguez integra el pelotón de fundadores del sitio, y se siente muy bien a pesar de cocinar con leña, pues sus compañeros conforman una familia muy unida.</p>



<p>Marilín Jiménez Rosabal y Magalis Díaz Licor se incorporaron en diciembre. Ambas son operarias agrícolas, y consideran la apertura de la finca una oportunidad para trabajar y ganarse el sustento con su esfuerzo.</p>



<h4>Creación oportuna con futuro</h4>



<p>Esta finca se concretó en medio de grandes dificultades, del azote de la COVID-19 y la implementación de la Tarea Ordenamiento.</p>



<p>De acuerdo con Tony, ya cosecharon lechuga, que se destinó a los trabajadores, a la comunidad y al comedor de la Empresa, con lo cual cumplen su misión de producir para autoabastecerse.</p>



<p>Además de aportar alimentos a la Empresa, de suma importancia para bajar el costo de los almuerzos y generar utilidades, la finca creó una veintena de empleos para los artemiseños que residen cerca, y esa cifra aún debe crecer, agregó Adolaimis Valdés.</p>



<p>“Aquí también producimos tabaquina, la cual utilizamos en los cultivos para controlar a los insectos y virus que atacan las plantaciones”.<br>Precisó que fueron aprobados el montaje de una nave para producir humus de lombriz y después comercializarlo, dos casas de cultivo tapado, una carpintería y una planta para la elaboración de Ecomic (biofertilizante que favorece la productividad de las plantas).</p>



<p>Paralelamente a la siembra, a la atención a plantas y animales, se amplía el socioadministrativo, construyen comedor, cocina, baños y un cuarto para hospedar una visita o cubrir una urgencia.</p>



<p>Artemisa cuenta con fincas muy bellas, pero la de Gelma trasciende por su alcance y por demostrar que, como escribió José Martí, el único autógrafo digno de un hombre es el que deja escrito con sus obras.</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Etiquetas:</span> <a href="http://artemisadiario.cu/tag/agricultura/" rel="tag">agricultura</a><a href="http://artemisadiario.cu/tag/artemisa/" rel="tag">artemisa</a><a href="http://artemisadiario.cu/tag/empresa-de-suministros-agropecuarios-artemisa/" rel="tag">Empresa de Suministros Agropecuarios Artemisa</a><a href="http://artemisadiario.cu/tag/finca-de-abono-organico-modulo-pecuario/" rel="tag">Finca de Abono Orgánico–Módulo Pecuario</a><a href="http://artemisadiario.cu/tag/gelma/" rel="tag">Gelma</a><a href="http://artemisadiario.cu/tag/la-chivera/" rel="tag">La Chivera</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://artemisadiario.cu/2021/03/podcast-conoce-a-osniel-velasco/" class="post prev-post">
            <span class="caption">Post Anterior</span>
            <h3 class="post-title">Podcast: Conoce a… Osniel Velasco</h3>
        </a>
    
            <a href="http://artemisadiario.cu/2021/03/eterna-surtidora-de-agua-fresca-y-cristalina/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Eterna surtidora de agua fresca y cristalina</h3>
        </a>
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img alt='Rommell González Cabrera' src='http://artemisadiario.cu/wp-content/uploads/2020/07/Rommell-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="http://artemisadiario.cu/author/rommell/">
                Rommell González Cabrera            </a>
        </h3>
        <p class="jeg_author_desc">
                    </p>

        <div class="jeg_author_socials">
            


















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://artemisadiario.cu/2021/03/eterna-surtidora-de-agua-fresca-y-cristalina/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="La mujer cubana presente en cada tarea de la Revolución / Foto tomada del periódico Ahora" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/Mujeres-periodico-ahora-75x75.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/Mujeres-periodico-ahora-75x75.jpg 75w, http://artemisadiario.cu/wp-content/uploads/2021/03/Mujeres-periodico-ahora-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://artemisadiario.cu/2021/03/eterna-surtidora-de-agua-fresca-y-cristalina/">
                        Eterna surtidora de agua fresca y cristalina                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://artemisadiario.cu/2021/03/por-las-mujeres-todo-el-ano/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Día de la Mujer" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/diadelamujer-75x75.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/diadelamujer-75x75.jpg 75w, http://artemisadiario.cu/wp-content/uploads/2021/03/diadelamujer-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://artemisadiario.cu/2021/03/por-las-mujeres-todo-el-ano/">
                        Por las mujeres, todo el año                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/la-finca-mas-oportuna/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://artemisadiario.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3032_0_6046cd21e1806  normal " data-unique="jnews_module_3032_0_6046cd21e1806">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa-'></i>Recomendado</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-3069 post type-post status-publish format-standard has-post-thumbnail hentry category-artemisa tag-8-de-marzo tag-artemisa tag-dia-de-la-mujer tag-federacion-de-mujeres-cubanas tag-feminas tag-mujer">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/mujeres-artemisenas-en-tiempos-de-ternura-y-valentia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En pleno campo, aportando a la economía, las mujeres artemiseñas recibieron la Condición de Provincia destacada en la emulación por el 8 de Marzo / Foto tomada del perfil de Facebook de Nancy Wongfuncionaria de la dirección nacional en la FMC el Reconocimiento que nos acredita Provincia Destacada en la Emulación Nacional por el 8 de Marzo" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/FMC-destacada-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/FMC-destacada-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/FMC-destacada-300x217.jpg 300w, http://artemisadiario.cu/wp-content/uploads/2021/03/FMC-destacada-16x12.jpg 16w, http://artemisadiario.cu/wp-content/uploads/2021/03/FMC-destacada-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/03/FMC-destacada.jpg 586w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/mujeres-artemisenas-en-tiempos-de-ternura-y-valentia/">Mujeres artemiseñas en tiempos de ternura y valentía</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/mujeres-artemisenas-en-tiempos-de-ternura-y-valentia/" ><i class="fa fa-clock-o"></i> 2 horas atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-3055 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/sumate-desde-el-corazon/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Súmate, desde el corazón" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/Tendencias-de-primavera-2021-2-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/Tendencias-de-primavera-2021-2-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/Tendencias-de-primavera-2021-2-16x12.jpg 16w, http://artemisadiario.cu/wp-content/uploads/2021/03/Tendencias-de-primavera-2021-2-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2021/03/Tendencias-de-primavera-2021-2-750x536.jpg 750w, http://artemisadiario.cu/wp-content/uploads/2021/03/Tendencias-de-primavera-2021-2-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/sumate-desde-el-corazon/">Súmate, desde el corazón</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/sumate-desde-el-corazon/" ><i class="fa fa-clock-o"></i> 7 horas atrás</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_3032_0_6046cd21e1806 .jeg_block_heading_8 .jeg_block_title span, .jnews_module_3032_0_6046cd21e1806 .jeg_block_heading_8 .jeg_block_title i { color: #dd2121; }</style>
                <script>var jnews_module_3032_0_6046cd21e1806 = {"header_icon":"fa-","first_title":"Recomendado","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"#dd2121","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"2","post_offset":"","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"16","pagination_scroll_limit":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3032_1_6046cd21e358e  normal " data-unique="jnews_module_3032_1_6046cd21e358e">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Tendencias</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-2909 post type-post status-publish format-standard has-post-thumbnail hentry category-artemisa category-salud tag-covid-19-2 tag-guanajay tag-medidas-restrictivas">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/guanajay-extrema-medidas-restrictivas-para-frenar-la-transmision/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En Guanajay refuerzan las medidas para frenar la transmisión de COVID 19" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/Guanajay-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/Guanajay-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/Guanajay-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/guanajay-extrema-medidas-restrictivas-para-frenar-la-transmision/">Guanajay extrema medidas restrictivas para frenar la transmisión</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/guanajay-extrema-medidas-restrictivas-para-frenar-la-transmision/" ><i class="fa fa-clock-o"></i> 4 días atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-2941 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba tag-artemisa-covid-19-social tag-consejo-de-defensa-provincial tag-covid-19-2">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/orden-y-coherencia-la-primera-tarea/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Control y coherencia, palabras de orden" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-120x86.jpeg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-120x86.jpeg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-16x12.jpeg 16w, http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-350x250.jpeg 350w, http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-750x536.jpeg 750w, http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-1140x815.jpeg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/orden-y-coherencia-la-primera-tarea/">Control y coherencia, palabras de orden</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/orden-y-coherencia-la-primera-tarea/" ><i class="fa fa-clock-o"></i> 4 días atrás</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_3032_1_6046cd21e358e .jeg_block_heading_8 .jeg_block_title span, .jnews_module_3032_1_6046cd21e358e .jeg_block_heading_8 .jeg_block_title i { color: #dd2121; }</style>
                <script>var jnews_module_3032_1_6046cd21e358e = {"header_icon":"","first_title":"Tendencias","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"#dd2121","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"2","post_offset":"","unique_content":"unique1","include_post":"","exclude_post":"3069,3055","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"ago","date_format_custom":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"16","pagination_scroll_limit":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_3032_2_6046cd21e6711   '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3032_3_6046cd21e6aac  normal " data-unique="jnews_module_3032_3_6046cd21e6aac">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos más visitados</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-2909 post type-post status-publish format-standard has-post-thumbnail hentry category-artemisa category-salud tag-covid-19-2 tag-guanajay tag-medidas-restrictivas">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/guanajay-extrema-medidas-restrictivas-para-frenar-la-transmision/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En Guanajay refuerzan las medidas para frenar la transmisión de COVID 19" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/Guanajay-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/Guanajay-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/Guanajay-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/guanajay-extrema-medidas-restrictivas-para-frenar-la-transmision/">Guanajay extrema medidas restrictivas para frenar la transmisión</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/guanajay-extrema-medidas-restrictivas-para-frenar-la-transmision/" ><i class="fa fa-clock-o"></i> 4 días atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-2941 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba tag-artemisa-covid-19-social tag-consejo-de-defensa-provincial tag-covid-19-2">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/orden-y-coherencia-la-primera-tarea/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Control y coherencia, palabras de orden" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-120x86.jpeg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-120x86.jpeg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-16x12.jpeg 16w, http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-350x250.jpeg 350w, http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-750x536.jpeg 750w, http://artemisadiario.cu/wp-content/uploads/2021/03/430A85AF-1C0E-4243-822F-0FC3BAD21F3D-1140x815.jpeg 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/orden-y-coherencia-la-primera-tarea/">Control y coherencia, palabras de orden</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/orden-y-coherencia-la-primera-tarea/" ><i class="fa fa-clock-o"></i> 4 días atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-2961 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/covid-19-parte-al-cierre-del-4-de-marzo-de-2021/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="parte-covid" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2020/08/parte-covid-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2020/08/parte-covid-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2020/08/parte-covid-350x250.jpg 350w, http://artemisadiario.cu/wp-content/uploads/2020/08/parte-covid-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/covid-19-parte-al-cierre-del-4-de-marzo-de-2021/">COVID-19: Parte al cierre del 4 de marzo de 2021</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/covid-19-parte-al-cierre-del-4-de-marzo-de-2021/" ><i class="fa fa-clock-o"></i> 3 días atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-2936 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba tag-octavo-congreso tag-pcc">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/elegidos-los-delegados-al-octavo-congreso-del-partido/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Elegidos los delegados al Octavo Congreso del Partido" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/Octavo-Congreso-PCC-120x86.jpg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/Octavo-Congreso-PCC-120x86.jpg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/Octavo-Congreso-PCC-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/elegidos-los-delegados-al-octavo-congreso-del-partido/">Elegidos los delegados al Octavo Congreso del Partido</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/elegidos-los-delegados-al-octavo-congreso-del-partido/" ><i class="fa fa-clock-o"></i> 4 días atrás</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-3037 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-covid-artemisa tag-covid-19-2 tag-medicos-pacientes-de-covid tag-yinet-malagon">
                <div class="jeg_thumb">
                    
                    <a href="http://artemisadiario.cu/2021/03/3037/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://artemisadiario.cu/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Yinet y Noel, de médicos a pacientes" loading="lazy" data-src="http://artemisadiario.cu/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-7.17.02-PM-120x86.jpeg" data-sizes="auto" data-srcset="http://artemisadiario.cu/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-7.17.02-PM-120x86.jpeg 120w, http://artemisadiario.cu/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-7.17.02-PM-350x250.jpeg 350w, http://artemisadiario.cu/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-7.17.02-PM-750x536.jpeg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://artemisadiario.cu/2021/03/3037/">Yinet y Noel, de médicos a pacientes</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://artemisadiario.cu/2021/03/3037/" ><i class="fa fa-clock-o"></i> 10 horas atrás</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_3032_3_6046cd21e6aac .jeg_block_heading_8 .jeg_block_title span, .jnews_module_3032_3_6046cd21e6aac .jeg_block_heading_8 .jeg_block_title i { color: #dd2121; }</style>
                <script>var jnews_module_3032_3_6046cd21e6aac = {"header_icon":"","first_title":"Art\u00edculos m\u00e1s visitados","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"#dd2121","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"5","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_month","date_format":"ago","date_format_custom":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"16","pagination_scroll_limit":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-3032 single-format-standard translatepress-es_ES jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
                            <a class="footer_logo" href="http://artemisadiario.cu/">
                    <img src="http://artemisadiario.cu/wp-content/uploads/2019/08/logo.png" srcset="http://artemisadiario.cu/wp-content/uploads/2019/08/logo.png 1x, http://artemisadiario.cu/wp-content/uploads/2019/08/logo.png 2x" alt="Artemisa Diario" data-pin-no-hover="true">
                </a>
                                                <p>El artemiseño es un medio de comunicación dedicado a la comunidad de Artemisa. Aquí encontrarás nuestra historia, el acontecer diario de la provincia, entrevistas a sus personajes más distinguidos y el ojo crítico del equipo periodístico.</p>

                    </div>
</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>CategorÍas</span></h3></div>
			<ul>
					<li class="cat-item cat-item-69"><a href="http://artemisadiario.cu/category/blogs/recetas-consabor/">¡Qué Sabor!</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://artemisadiario.cu/category/blogs/sabiasque/">¿Sabías qué?</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://artemisadiario.cu/category/blogs/medicinaverde/">A lo natural. Medicina verde</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://artemisadiario.cu/category/artemisa/agricultura/">Agricultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://artemisadiario.cu/category/artemisa/">Artemisa</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://artemisadiario.cu/category/blogs/">Blogs</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://artemisadiario.cu/category/blogs/conoce-artemisa/">Conoce Artemisa</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://artemisadiario.cu/category/deporte/contrarreloj/">Contrarreloj</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://artemisadiario.cu/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://artemisadiario.cu/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://artemisadiario.cu/category/artemisa/demogarfia/">Demografía</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://artemisadiario.cu/category/deporte/">Deporte</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://artemisadiario.cu/category/artemisa/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://artemisadiario.cu/category/artemisa/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-276"><a href="http://artemisadiario.cu/category/el-personaje/">El Personaje</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://artemisadiario.cu/category/artemisa/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://artemisadiario.cu/category/deporte/fueradeliga/">Fuera de Liga</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://artemisadiario.cu/category/blogs/vision-tecnologica/hazlo-en-casa/">Hazlo en Casa</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://artemisadiario.cu/category/artemisa/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-883"><a href="http://artemisadiario.cu/category/impreso-pdf/" title="Aquí subimos cada semana nuestro pdf completo para que se entere del acontecer provincial y pueda disfrutar de buen periodismo
">Impreso</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://artemisadiario.cu/category/multimedia/infografia/">Infografía</a>
</li>
	<li class="cat-item cat-item-772"><a href="http://artemisadiario.cu/category/blogs/vision-tecnologica/maquill-arte/">Maquill&#8230;Arte</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://artemisadiario.cu/category/multimedia/" title="You can add some category description here.">Multimedia</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://artemisadiario.cu/category/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-1169"><a href="http://artemisadiario.cu/category/multimedia/podcast/nuestros-periodistas/">Nuestros Periodistas</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://artemisadiario.cu/category/opinion/" title="You can add some category description here.">Opinión</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://artemisadiario.cu/category/multimedia/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://artemisadiario.cu/category/blogs/ponenpractica/">Pon en práctica</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://artemisadiario.cu/category/multimedia/reportajes/">Reportajes</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://artemisadiario.cu/category/artemisa/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-363"><a href="http://artemisadiario.cu/category/sin-categoria-en/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://artemisadiario.cu/category/artemisa/turismo/">Turismo</a>
</li>
	<li class="cat-item cat-item-1175"><a href="http://artemisadiario.cu/category/multimedia/podcast/un-cuento-para-ti/">Un cuento para ti&#8230;</a>
</li>
	<li class="cat-item cat-item-242"><a href="http://artemisadiario.cu/category/blogs/vision-tecnologica/">Visión tecnológica</a>
</li>
			</ul>

			</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Siguenos en:</span></h3></div>
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/Artemisadiario" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a><a href="https://twitter.com/EArtemiseno" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter" ></i>
                                            
                                        </a><a href="https://www.instagram.com/periodicoartemisa" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram" ></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCY1VH5FlmO_7QeOzmCDboYQ" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" ></i>
                                            
                                        </a>            </div>

			        </div>

		</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class='jeg_menu_footer'>
                <li><a href='http://artemisadiario.cu/wp-admin/nav-menus.php?action=locations' class='empty-menu'>Setup menu at Appearance &raquo; Menus and assign menu to <strong>Footer Navigation</strong></a></li>
            </ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright © 2020 Periódico el artemiseño.  Fundado el 11 de enero de 2011. Todos los derechos reservados. Autorizamos la reproducción de trabajos de este medio, siempre que sea de forma íntegra y se cite la fuente. <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://artemisadiario.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <input type="hidden" name="jnews_nonce" value="262cffb3db">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-280"><a href="http://artemisadiario.cu">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-145"><a href="http://artemisadiario.cu/category/artemisa/">Artemisa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://artemisadiario.cu/category/artemisa/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://artemisadiario.cu/category/artemisa/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://artemisadiario.cu/category/artemisa/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-310"><a href="http://artemisadiario.cu/category/artemisa/agricultura/">Agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://artemisadiario.cu/category/blogs/conoce-artemisa/">Conoce Artemisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://artemisadiario.cu/category/artemisa/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://artemisadiario.cu/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://artemisadiario.cu/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://artemisadiario.cu/category/deporte/contrarreloj/">Contrarreloj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://artemisadiario.cu/category/deporte/fueradeliga/">Fuera de Liga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://artemisadiario.cu/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://artemisadiario.cu/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://artemisadiario.cu/category/multimedia/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://artemisadiario.cu/category/multimedia/infografia/">Infografía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://artemisadiario.cu/category/multimedia/podcast/">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="http://artemisadiario.cu/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://artemisadiario.cu/category/blogs/pintajoven/">Pinta Joven</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="http://artemisadiario.cu/category/blogs/medicinaverde/">A lo natural. Medicina verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://artemisadiario.cu/category/blogs/sabiasque/">¿Sabías qué?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://artemisadiario.cu/category/blogs/recetas-consabor/">¡Qué Sabor!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://artemisadiario.cu/category/blogs/ponenpractica/">Pon en práctica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://artemisadiario.cu/category/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://artemisadiario.cu/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694"><a href="http://artemisadiario.cu/category/impreso-pdf/">Impreso</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/Artemisadiario//" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EArtemiseno" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/periodicoartemisa/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCY1VH5FlmO_7QeOzmCDboYQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © 2020 Periódico el artemiseño.  Fundado el 11 de enero de 2011. Todos los derechos reservados. Autorizamos la reproducción de trabajos de este medio, siempre que sea de forma íntegra y se cite la fuente. <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Inicie sesi&oacute;n en su cuenta a continuaci&oacute;n</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contrase&ntilde;a" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="262cffb3db">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesi&oacute;n" data-process="Processing . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Contrase&ntilde;a olvidada?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>


<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter","desktop_login","login_form"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F" data-image-url="" data-title="La+finca+m%C3%A1s+oportuna" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fartemisadiario.cu%2F2021%2F03%2Fla-finca-mas-oportuna%2F" data-image-url="" data-title="La+finca+m%C3%A1s+oportuna" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"3032","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://artemisadiario.cu/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='http://artemisadiario.cu/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La finca m\u00e1s oportuna","published":"2021-03-07 17:48:58","updated":"2021-03-07 22:49:00"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/artemisadiario.cu","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/artemisadiario.cu\/category\/artemisa\/","name":"Artemisa"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/artemisadiario.cu\/category\/artemisa\/agricultura\/","name":"Agricultura"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/artemisadiario.cu","name":"Inicio"}},{"@type":"ListItem","position":5,"item":{"@id":"http:\/\/artemisadiario.cu\/category\/artemisa\/","name":"Artemisa"}},{"@type":"ListItem","position":6,"item":{"@id":"http:\/\/artemisadiario.cu\/category\/artemisa\/agricultura\/","name":"Agricultura"}}]}</script>
</body>
</html>
